Jump to content

Förar/Passagerarbältet låser inte? Trasiga eller korkad tanke bakom?


Fastninja
 Share

Recommended Posts

Upptäckte idag att mitt bälte inte låser när man hugger tag i det. Inte heller på passagerarsidan. Känns sådär bra att man kört omkring utan ett fungerande bälte. Nu är frågan om det är någon typ av idiotiskt handhavande för att det ska funka eller om rullarna är kassa helt enkelt. Någon som vet?

Link to comment
Share on other sites

De funkar säkert, amerikanska bälten brukar fungera annorlunda än de vi är vana vid. Märkte samma sak på en direktimporterad Cherokee jag hade. Det sitter en liten pendel i botten av bältesrullen, så fort det blir en lite hastigare rörelse så låser bältet direkt. Om man rycker tillräckligt snabbt så brukar de låsa också. Jag märkte att de fungerade bra när jag fick tvärbromsa Cherokeen en gång, bältet låste direkt. Verkar sitta samma typ av bälten i en Dodge Neon (flyttsak) jag hade tidigare också, kompisen som har den nu ringde och frågade om samma sak. Fördelen med de här bältena är att de inte låser så fort man försöker dra ut dem, det gjorde tex volvobältena som satt bak i Cherokeen, fullständigt odugliga!

Har inte kollat vad det sitter för bälten i min 95:a, ska göra det. De kan ju vara annorlunda eftersom den är nysåld i japan.

Micke

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...