Jump to content

Hastighetsmätare


 Share

Recommended Posts

Har problem med hastighetsmätaren på min -68. När man tar ut bilen och börjar köra så funkar inte hastighetsmätaren, nålen står på noll, men om jag "dunkar" till mätaren så hoppar den igång, lika om jag kör fort ett tag så hoppar den igång, efter att den har hoppat igång så funkar den perfekt även om jag stannar, stannar jag en längre tid eller låter bilen stå över natten så börjar problemet om igen. Jag har ny vajer och nya drev i lådan så jag tror att själva problemet är i mätaren, alldeles så att nålen "klibbar" fast på noll när den får stå ett tag, är det svårt att riva mätaren? Tips mottages tacksamt.

Link to comment
Share on other sites

Hej Tomas!

Nej, det är inte särskilt svårt att plocka ner mätaren. Du plockar ut instrumentpanelen, och

skruvar loss mätaren bakifrån panelen. Då kan du se om kanske nålen tar mot tavlan. Eller

om det bara behövs lite symaskinsolja på lämpliga ställen.

//P-O

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...