Jump to content

Problem vid montering av vevaxel


rossander
 Share

Recommended Posts

Hej!

Försöker att montera ihop en 289". Blocket har gjutnr 4K 2 C5AE - 6015E

Köpte både block och vev begagnat. På veven hittar jag bara två instansade siffror och det är 10 (på en motvikt längst mot svänghjulet) och 9 (längre fram mot vattenpumpen) Köpte veven som en 289"-vev. Men det satt en tapebit som var uppmärkt 302". Problemet är följande; när jag ska knacka det mittersta överfallet, nr 3, på plats så blir veven stum och omöjlig att rubba. Sätter jag dit alla andra lageröverfall, utom nr3, lite försiktigt går det hur bra som helst. Har rätt lager, så det är inte det som är problemet. Det verkar som om lager nr 3 bara ligger an just i skarvarna på den övre lagerhalvan och nyper fast axeln på något sätt. Läste ett inlägg där man diskuterade skillnader på 289"- och 302"-vevar. Jag tycker att frigången på den främsta motvikten ligger väldigt nära nedre delen av cylinderloppet, ca. 1,5 mm. Har jag fått fel vevaxel eller är någon som har förslag på lösning? Hur identifierar jag respektive vevaxel? http://www.mustangclubsweden.com/phpBB2 ... ht=vevaxel

Link to comment
Share on other sites

Ja, lageröverfallen hör till blocket. Har varit ute och mätat och mätat och kommit fram till att detta lager är 0,35mm tjockare i godset än de övriga. Provade att lägga dit ett annat överfall och lager och då gick bra. Måste vara fel på lagret.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...