Jump to content

Tjuvström på min 07:a?


 Share

Recommended Posts

Har i vinter haft batteriet kvar i bilen och innan jag plockade ut bilen nu i vår så laddade jag upp batteriet. Bilen startade fint och efter en liten tur så lät jag bilen vara avstängd för att sedan köra in den i garaget. Bilen startade inte förrän jag hade laddat uppbatteriet på nytt. Samma sak händer hela tiden och jag undrar om det är någon som har problem med urladdat batteri på sin 07:a? Det jag har märkt är att det blixtrar från pluspolen när jag ansluter den. Dessutom så börjar även CD växlaren att mata så jag undrar om inte radion/CD tar ström från batteriet hela tiden. Om jag behöver byta batteri vilket amperetal behöver jag? Funkar ett 60 amp på en 07:a? Det här problemet hade jag inte i höstas utan detta är nytt med batteriet.

Link to comment
Share on other sites

Du skriver att batteriet är nytt, vad är det för batteri?

Stäng av stereon innan du stänger av bilen, det är som du skriver att den snor ström.

Att de slår en gnista när du lägger på + polen är normalt.

Link to comment
Share on other sites

Du skriver att batteriet är nytt, vad är det för batteri?

Stäng av stereon innan du stänger av bilen, det är som du skriver att den snor ström.

Att de slår en gnista när du lägger på + polen är normalt.

Jag har orginalbatteriet kvar i bilen. Fattar inte att stereon är på då jag har stängt av den innan jag stängde av bilen??? Om man nu skulle glömma den tar den då ström från batteriet trots att bilen är avstängd?

Link to comment
Share on other sites

Har själv fått tomt batteri för bilen har stått för länge. Nä de är konstigt om du stängt av stereon innan, vet att stereon drar mer om den är igång när du stänger av bilen.

Hur länge stod bilen när batteriet va slut? Jag har också originalbatteriet kvar men kopplar in c-tec laddaren om jag inte ska köra på ett par dagar.

Mät hur mycket ström den tar när den är avstängd.

Link to comment
Share on other sites

Har själv fått tomt batteri för bilen har stått för länge. Nä de är konstigt om du stängt av stereon innan, vet att stereon drar mer om den är igång när du stänger av bilen.

Hur länge stod bilen när batteriet va slut? Jag har också originalbatteriet kvar men kopplar in c-tec laddaren om jag inte ska köra på ett par dagar.

Mät hur mycket ström den tar när den är avstängd.

Första gången det inträffade var på första provturen efter vintern och då hade den stått avstängd i en timme. Sedan har problemet återkommit trots uppladdning. Tycker detta är konstigt på en sådan ny bil. Skulle det funka att byta till ett 60amp batteri eller vad skulle jag behöva?

Link to comment
Share on other sites

Första gången det inträffade var på första provturen efter vintern och då hade den stått avstängd i en timme. Sedan har problemet återkommit trots uppladdning. Tycker detta är konstigt på en sådan ny bil. Skulle det funka att byta till ett 60amp batteri eller vad skulle jag behöva?

Säger som Mike 1Timme??? Jag tror du har ett trasigt batteri.

Link to comment
Share on other sites

Hej Hasse! Och Karin, för det är väl hennes bil vi pratar om?:)

Det verkar som om batteriet är slut. 07 eller inte? Kan vara ett dåligt batteri från början.

Stereon drar ström även om den är avstängd. Den strömmen behövs för att den inte ska

tappa minnet för alla radiostationer som är inställda bl.a. Men den strömmen är försumbar,

den kommer inte att tömma batteriet på 1 timme. Det är milliampere vi talar om. Det tar

kanske tre år innan batteriet är tömt av den anledningen. Så nåt annat fel är det. Som

Mike säger, mät strömmen när bilen står.

Om du vill ha hjälp med mätningen, ring eller kontakta mej, så hjälper jag dej!:D

Mvh.

P-O

Link to comment
Share on other sites

  • 1 year later...
La vara kul och veta vad som hjälpte,eller du kanske inte har fått ordning på detta än?

Jag köpte en batteriladdare som kopplades till bilen och efter detta så har det inte varit några problem med batteriet. Sedan kör vi mycket mer med bilen mot de tidigare ägare och även detta kan ha påverket uppladdningen av batteriet.

Link to comment
Share on other sites

Har nämligen fått detta bekymmer på min -08.

Står alltid med c-teck laddaren på .samt en startbooster liggande i bagaget,ifall om att!!!

Hur mycket kör du med bilen? Om det bara är korta sträckor så blir det dåligt med kräm i batteriet.

Link to comment
Share on other sites

Den erfarenhet jag har med bilar och batterier.

Kör man dagligen med bilen så brukar/kan batteriet hålla upp till 7 år.

Kör man sällan och/eller säsongsvis då håller de max 2 år.

Dessutom med alla gadgets med nyare bilar såsom radio minne, larm mm. så verkar de dra mer än vad fabrikanten av bilen törs medge.

Som paranantes hade jag en Lincoln 1991 som köptes ny, fick byta bateriet efter 1.5 år pga körde den inte tillräckligt ofta.

Halvår innan jag köpte den nya Lincolnen köpte jag en 1978 Lincoln, ganska beat up men med en 460 maskin som jag använde varje dag i 5 år utan att behöva byta batteri (vet inte hur gammalt batteriet var när jag köpte den).

Med detta sagt, använder man bilen sällan. Då tar batteriet stryk.

Link to comment
Share on other sites

  • 1 month later...

Om du har originalbatteriet är det minst 6 år gammalt, eller hur? Förmodligen har du ett amerikanskt batteri i mussen

och 6 år på ett amerikanskt batteri är mycket länge. Tro mig, jag har fått byta batterier vart 3-4 år men naturligtvis

tar värmen en hel del här i Texas. Byt batteri.

Mvh Bosse CMC 342

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...