Jump to content

startmotorn slår inte till


Stanley

Recommended Posts

Startmotorn är fastspänd i skruvstycket, den slår inte till när + koppplas till polbulten . om jag trycker ner tillslagsarmen mot ankaret snurrar motorn. Jag förstår att tillslagsarmen skall dras ner mot ankaret av magnetism när +kopplas in men vad beror det på att det inte sker automatiskt? Är det någon som klurat ut det? Vad är det för fel?

Tacksam för hjälp.

Stanley

Link to comment
Share on other sites

Hej där.. Hade ett liknande fel på min startmotor..

Snurrar startmotorn, men skickar inte ut drevet, eller är den helt död? Lite lättare att säga vad som är fel, om man vet vad som händer.. :)

Hade ett himla sjå med att klura ut exakt hur dessa startmotorer funkar, men efter lite läsande om och tittande på en startmotor samtidigt, så gick det bra till slut.

Mvh Herman

Link to comment
Share on other sites

Det låter som kolen inte ligger an som dom ska, hjälper det att knacka med en hammare för att startmotorn ska hoppa igång?

Nej det hälper inte att knacka. När plus kopplas till plusspolen går det ström genom , troligtvis fältlindningen men startmotorns bendixdrev skjuts ej ut. inte förrän jag hjälper till och trycker ner ledanordningen mot ankaret, då bryts en kontakt och startmotorn snurrar. Jag har ej rivit startmotorn än.

Stanley

Link to comment
Share on other sites

Hej där.. Hade ett liknande fel på min startmotor..

Snurrar startmotorn, men skickar inte ut drevet, eller är den helt död? Lite lättare att säga vad som är fel, om man vet vad som händer.. :)

Hade ett himla sjå med att klura ut exakt hur dessa startmotorer funkar, men efter lite läsande om och tittande på en startmotor samtidigt, så gick det bra till slut.

Mvh Herman

Hej

Läs i det svar jag lämnat ovan eller nedan. så förstår du.

Tack för hjälpen

Stanley

Link to comment
Share on other sites

Hej igen!

Kolla så du har riktigt riktigt bra kontakt i den där brytaren som bryts när du trycker ner "ledanordningen", både mellan det som ser ut som brytarspetsar, men även, och framförallt, mellan brytaren och själva startmotorhuset.. Jag har lite diagram och skisser på hur dessa startmotorer ser ut & fungerar, säg till om det är nåt du kan ha nytta av.. Hade som sagt liknande problem med min start, gjorde rent under den där brytaren, den totala kontaktytan mot huset var väl som ett knappnålshuvud.. Och där är det tänkt att en himla massa ström ska gå igenom.. :) Gjorde iaf rent därunder, så det blev kontakt i hela kopparbiten, och det blev som en ny startmotor!

Så testa det, det är fort gjort..

Lycka till!

Mvh Herman

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...